Tecnología
Miércoles 29 de Marzo de 2017

A partir de abril, Messenger no podrá usarse en celulares con sistemas antiguos

La compañía recomendó una actualización de la aplicación a la versión más reciente, la carga de una actualización de SO para su dispositivo o la migración a la alternativa Facebook Lite.

Messenger dejará de funcionar a fin de este mes en algunos celulares con sistemas antiguos, según anunció Facebook en su blog oficial, donde recomendó realizar actualizaciones si se quiere seguir utilizando el servicio de mensajería que usan alrededor de 1.000 millones de personas por mes en el mundo.

En su publicación, la compañía recomendó una actualización de la aplicación a la versión más reciente, la carga de una actualización de SO para su dispositivo o la migración a la alternativa Facebook Lite.

"Si sus dispositivos no admiten las versiones más recientes de Facebook, le recomendamos que vaya a Facebook.com a través de su navegador móvil", informó la empresa.

Si bien la red social no detalló los modelos y marcas que se verán afectados para utilizar Messenger, dio algunos indicios explicando que deberán actualizarse los móviles Android con la versión Messenger v55 en Facebook para Android de noviembre de 2015, o la v10 en Messenger de agosto de 2014.

También deberán adecuarse los iPhone o iPad que no hayan actualizado la app de Facebook desde 2011 o la de Messenger desde 2014, como también quienes utilicen Windows Phone 8 y 8.1.

En algunas plataformas bastaría con actualizar la aplicación a la última versión, siempre que el celular tenga un hardware que lo permita.

Comentarios